AnsweredAssumed Answered

cve-2010-4180 qid-42362 false negative

Question asked by Joe McCormack on Sep 20, 2011
Latest reply on Sep 22, 2011 by Joe McCormack

During an audit we were scanned with another product.  It found us to be vulnerable to cve-2010-4180 (qid-42362).  Cisco says there is a vulnerability in the level of software we have.  Our Qualys scans do not show this vulnerability.  Has anyone else had this problem?

Outcomes