AnsweredAssumed Answered

QID 86729 for DRAC

Question asked by r.hagan on Jun 6, 2011
Latest reply on Jun 8, 2011 by r.hagan

we're getting this QID for DRAC 4i cards on dell systems...the DRAC's are at the lastest firmware.  there is no info at Dell listing this as a vulnerbility for any DRAC's.  there doesn't seem to be any telnet/ssh method of disabling this option...

 

AutoComplete Attribute Not Disabled for Password in Form Based Authentication via port 443

 

is there any known solution if dell doesn't know or responds?

 

R...

Outcomes