AnsweredAssumed Answered

What should I do in order to fix the vulnerability, QID 82054?

Question asked by tlgksl80 on May 11, 2011
Latest reply on May 12, 2011 by Tigran Gevorgyan

Hello,

 

The vulnerability, QID 82054, was detected on our server.

Solutions are not applicable to the server.

 

If you don't mind, please tell me method how I can confirm that the vulnerability exists on the server.

And also I need applicable solution to the server.

 

*The Server Information

  OS: Red Hat Enterprise Linux ES3

  Kernel: Linux 2.4.21-47.0.1.ELsmp

Many thanks.

Outcomes