AnsweredAssumed Answered

QID 150022 - Verbose Error Message

Question asked by Lucas C. Nunes on Jun 13, 2019

Hello Guys, 

 

We are having some trouble with a QID(“Verbose Error”). For troubleshooting we have taken down this pages that were presenting errors, but, the QID continues showing us status: “finding could not have been tested” and reason: “Vulnerable URL cannot be found anymore”. It shouldn’t show us that it is fixed once we deleted the pages that were with this error and the vulnerability does not exists anymore?

 

Do you guys know something about this situation? Im attaching here some evidencies that might help.

 

Since now, thanks for all your help!

Attachments

Outcomes