AnsweredAssumed Answered

Does Qualys have a QID for detecting CVE-2018-3655.

Question asked by Wayne Ajimine on Apr 16, 2019
Latest reply on Apr 16, 2019 by Robert Dell'Immagine

CVE-2018-3655 is a vulnerability in a subsystem in Intel CSME before version 11.21.55, Intel Server Platform Services before version 4.0 and Intel Trusted Execution Engine Firmware before version 3.1.55 may allow an unauthenticated user to potentially modify or disclose information via physical access.

Outcomes