AnsweredAssumed Answered

Support for Apache Thrift Vulns?

Question asked by derekv on Jan 7, 2019
Latest reply on Jan 10, 2019 by derekv

Will Qualys be adding support/detection for Apache thrift vulnerabilities? Two were just released:

 

CVE -CVE-2018-11798 

CVE -CVE-2018-1320 

 

Thank you,

d

Outcomes