AnsweredAssumed Answered

Question related to patch info for QID 90852

Question asked by Ashish Sharma on Aug 16, 2018
Latest reply on Aug 24, 2018 by DMFezzaReed

Vulnerability "Microsoft XML Core Services Remote Code Execution Vulnerability (MS13-002)" is showing the vendor id as "MS13-002" in Qualys knowledgebase. But I got the information that this patch has been superseded by  MS14-033, MS15-084, & MS14-005. Can anyone please confirm if the information i got is correct and if it is correct then why Qualys is showing the old patch.

Outcomes