AnsweredAssumed Answered

Apache 2.4 w/ RHEL

Question asked by Michael Schutt on Dec 28, 2017
Latest reply on Dec 29, 2017 by Qsingh

I am trying to create a compliance scan for RHeL 7.x w/ Apache 2.4.  The auth / scans run without issue, but the controls for the apache 2.4 are not showing up (all are listed as N/A).  Is anyone else having issues with Apache compliance scans?

 

please, thanks, and Cheers!!

Outcomes