AnsweredAssumed Answered

Is Ticketbleed (CVE-2016-9244) possible in a non-F5 environment?

Question asked by Jason Birch on Apr 5, 2017
Latest reply on Apr 26, 2017 by Bhushan Lokhande

A server we're currently preparing for production is testing positive for this, but we do not have any F5 equipment in our environment, and other servers behind the same firewall are not displaying this vulnerability.

 

The server I'm seeing this on is: bconline-test.northcowichan.ca

Thanks,

Jason

Outcomes