AnsweredAssumed Answered

CVE-2004-0492 scan results false positive

Question asked by y huerta on Oct 18, 2016
Latest reply on Oct 18, 2016 by Robert Dell'Immagine

A qualys report is flagging one of our servers. The reports claims that we are using an old version of apache.  We are actually running a newer version.  The report states that mod_proxy has a buffer overflow vulnerability.  Do you guys have any suggestions on how to fix this?

 

thanks,

 

YAH

Outcomes