AnsweredAssumed Answered

What should be the minimal privileges of the user to authenticate the scans of Vulnerability Management?

Question asked by Mario Nieto Narváez on Jul 7, 2016
Latest reply on Jul 8, 2016 by Jason Shepard

Currently we perform authenticated vulnerability scans VM using a user with Domain Admin privileges.

For security political in our area , we need to use a user with minimal privileges but without affect the results of the scan at domain level.

What should be the minimal privileges of the user to authenticate the scans of Vulnerability Management?

There is a specific documentatión ?

Outcomes