AnsweredAssumed Answered

Compensating control for EOL/Obsolete Software: OpenSSL 0.9.8/1.0.0 Detected vulnerability (QID-105651)

Question asked by Rahul Biswas on Mar 9, 2016
Latest reply on Mar 10, 2016 by Kate-o

Hi,

 

Due to lack of man power the my team is unable to work on this vulnerability. I am looking for a compensating control that can be suggested.

Outcomes