AnsweredAssumed Answered

vulnerability to CRIME (SSL/TLS Compression)

Question asked by Michael Davey on Oct 17, 2015
Latest reply on Oct 18, 2015 by Michael Davey

Hi,

 

How can I determine whether a particular endpoint supports TLS Compression and is therefore vulnerable to the CRIME attack?

 

I can't see an appropriate parameter in the API.

 

--

Michael

Outcomes