AnsweredAssumed Answered

Intel Network Drivers Local Code Execution Vulnerability (43126) on RHEL

Question asked by Stan Willis on Aug 6, 2015
Latest reply on Aug 20, 2015 by Stan Willis

The Intel advisory listed in this vuln states it is only applicable to Windows operating systems.  Anyone else seeing this on their RHEL systems?

My Linux team is pushing back on remediation.

Outcomes