AnsweredAssumed Answered

VM EOL SYMANTEC v11

Question asked by Antonio Huitron Esquivel on Jun 19, 2015

Hi , my servers have a v 12.1.4 Symantec but qualys detect in the scan a EOL SYMANTEC V 11, Why the vulnerabilities scan detect it ? don´t matter if i do the upgrade, qualys still detect the same vulnerability and i check the server and no have records about that version (v 11).

 

thank you

Outcomes