AnsweredAssumed Answered

.Net4.5.1 RC

Question asked by Madhu Madhavan on May 27, 2015
Latest reply on Jun 1, 2015 by Madhu Madhavan

Hi All,

 

i have couple of servers that are having Dot Net 4.5.1 RC installed and these are still showing as vulnerable in Qualys. There is no patches are released for the same .Could you please tell me why these are listing in each scans

 

 

Any suggestions would deeply help me

 

Regards

Madhu

Outcomes