AnsweredAssumed Answered

QID 13131

Question asked by rb352 on May 5, 2015
Latest reply on May 6, 2015 by downinej

We have the following PCI vulnerability (QID 13131). The description is Joomla! Gallery WD Component Multiple Parameter SQL Injection Vulnerability. However, the IPs in scope are running WordPress. Is it safe to say that this is a false positive?

Outcomes