AnsweredAssumed Answered

CVE-2014-0224 still reported in a server with OpenSSL 1.0.2

Question asked by Cris Mejia on Feb 16, 2015
Latest reply on Feb 18, 2015 by tlussnig

We still getting a Grade F for CVE-2014-0224 in a server with Ubuntu 12.10 with Apache and OpenSSL 1.0.2, what else can I check?

Outcomes