AnsweredAssumed Answered

What is there a check for CVE-2014-0226?

Question asked by Marc Hudson on Jul 22, 2014
Latest reply on Jul 22, 2014 by Craig Kagawa

Would anyone know the status on a check with QID for cve-2014-0226?

 

I came across the vuln in one my subscribed streams Apache Server Vulnerability Allows Attackers to Execute Code Remotely Without Authentication | HOTforSecurity

 

Thanks,

Marc

Outcomes