AnsweredAssumed Answered

EOL/Obsolete Software: Microsoft XML Core Services 4.0 Service Pack 2 Detected

Question asked by deol on Apr 10, 2014
Latest reply on May 9, 2014 by mayuresh

Will having MSXML 6 installed validate this finding?

Outcomes