AnsweredAssumed Answered

Create Tickets for only severity 4 and 5 vulnerabilities

Question asked by John Fleck on Feb 5, 2014
Latest reply on Feb 5, 2014 by CommonSenseJ

Good Morning.  Is there a way to only create tickets only for severity level 4 and 5 vulnerabilities?  Thanks,  John

Outcomes