AnsweredAssumed Answered

QID:12549 How PHP-CGI Query String Parameter Vulnerability is detected?

Question asked by Robert Balogh on Jan 24, 2014
Latest reply on Jan 27, 2014 by Robert Balogh

Hello,

 

The vulnerability, QID 12549, was detected on our server but the PHP is configured as modul in Apache and not CGI mode. Could You describe Qualys how detect this vulnerability?

 

Thanks Robert.

Outcomes