AnsweredAssumed Answered

150022 Syntax Error Occurred with Wordpress site

Question asked by adg0 on Jan 3, 2014
Latest reply on Jul 10, 2014 by Andrew Obrigewitsch

Hello,

 

Seeking information regards 15022 vulnerabilities constantly being found on Wordpress site.  Strangely not always the same forms.  Is this something peculiar to Wordpress or something peculiar to Qualys WAS scanning?  Anyone else had similar issues? I'm interested in clarifying whether this is down to good old WP scripting or Qualys is misinterpreting what it sees.

 

Thanks

Outcomes