AnsweredAssumed Answered

QID 105513 - EOL/Obsolete Software: Cisco IOS 12.1 and 12.2 Detected

Question asked by mmacheret on Aug 22, 2013
Latest reply on Sep 25, 2013 by mmacheret

Flagging all Cisco IOS 12.2 as EOL seems a bit premature as there are several iterations that are still being provided with "Vulnerability/Security Support" for a year or more, and some that are fully supported. Understood that it's not within the scanner's ability to identify the specific rev of the IOS.

Outcomes