AnsweredAssumed Answered

10893     PHP Header Function Script Injection Vulnerability

Question asked by Srikanth Boddepalli on Mar 21, 2013

Dear Team

 

 

 


Can you please help me to understand below mentioned vulnerability and how it can be fixed. We have checked the reported device and unable to figure out where is the problem

 

10893     PHP Header Function Script Injection Vulnerability 
Many thanks for your help  Regards Srikanth

Outcomes