AnsweredAssumed Answered

Apache Tomcat Web Application Information Disclosure Vulnerability

Question asked by Anand Nayak on Jul 11, 2012
Latest reply on Mar 19, 2013 by PSears

I am getting this vulnerability "Apache Tomcat Web Application Information Disclosure Vulnerability" 

Can anybody please help me in resolving this?

 

I am using

Apache version  :  2.2.22.e22

Tomcat version   : 6.0.35.e2.cor1

Outcomes