AnsweredAssumed Answered

Qualys ID:19682 DoS - PCI Failed?

Question asked by Oben Kuyucu on Jun 26, 2012
Latest reply on Jun 26, 2012 by Bernie Weidel

Hi,

 

One of our PCI scans showed a vulnerability on MySQL. The vulnerability has the title "MySQL Server Denial of Service Vulnerability" and the QID is 19682. As far as I know, the denial of service vulnerabilities are not considered as PCI failing vulnerabilities, but this one is. Do you know why?

 

Thanks

Outcomes