AnsweredAssumed Answered

38139: SSL Server Has SSLv2 Enabled Vulnerability      3269

Question asked by hicham khiara on Feb 13, 2012
Latest reply on Apr 29, 2012 by hicham khiara
38139SSL Server Has SSLv2 Enabled VulnerabilityActiveVuln33269


Hello, I have this Vulnerabiliy and the solution is to ckeck with open ssl:

the problem is when i tried to reach the command in cmd give me erreur message that openssl command does not exit.


Please can you help me resolving this issue.


Thank you